Michios
Posty: 13
Rejestracja: 12-06-2014 15:39

17-01-2018 21:09

Witam

W sumie dwa pytanka

1.Czemu gdy podpinam Poda i ten program do wgrywania brzmień to pisze ze nie znalazło USB lub Internetu ) W7 i W10 tak samo , zaktualizowane sterowniki przez monkey , wszystko pali sie na zielono) normalnie usb wykrywa w programie itp ale nie moge odpalić ostatniej tabelki tak samo na midi tam już sie wszystko pier***

2.Jesli nie udaje mi sie wgrać tego poprzez kompa to zacząłem bawić się samemu i na razie ustawiłem sobie 6 brzmień , zajeło mi to około 1h czyli zostanie 122 brzmienia , także dziękuje bardzo :D a tak na poważnie jesli "komputerowo" tego nie mogę wgrać to znajde jakąś rozpiske jak mogę uzyskać fajne brzmienia ?

Sasquach
Posty: 222
Rejestracja: 27-03-2010 06:51

17-01-2018 21:29

Podpowiem tylko tyle co sam mogę, poszukaj starszych sterowników do tego modelu poda. Jeśli to nie pomoże, to spróbuj wgrać firmware od nowa.

Od pkt 2. Nie wiem na jakich brzmieniach Ci zależy, ale największa zabawa w tym, że samemu szukamy barw i poznajemy swoje Multiefekty.
Peavey Bandit Solo Series 50W (1981r), głośnik Scorpion
Peavey Studio Pro 112 65W, głośnik Blue Marvel
Line 6 Verbzilla
Line 6 Echo Park
Line 6 Pod HD500X

Michios
Posty: 13
Rejestracja: 12-06-2014 15:39

17-01-2018 22:22

Ogarnełem , pobrałem Line 6 edit i wgrywam za pomocą Sys'xa tzn przez midi

midi >> konwerter >> usb taki przewodzik za 20 zl ;p Polecam

Sasquach
Posty: 222
Rejestracja: 27-03-2010 06:51

18-01-2018 00:44

Dla chcącego nic trudnego. ;-)
Peavey Bandit Solo Series 50W (1981r), głośnik Scorpion
Peavey Studio Pro 112 65W, głośnik Blue Marvel
Line 6 Verbzilla
Line 6 Echo Park
Line 6 Pod HD500X

Wróć do „Multiefekty / Procesory”