hozumi
Posty: 1
Rejestracja: 19-10-2017 00:58

19-10-2017 01:22

Witam,
Pierwszy mój EMG była to 89-tka, ależ ona grała bez szumów, dzwięki nie nachodziły na siebie i nie rozmywały się jak w dziadowskich pasywach "esp design". Po jakimś czasie przystawka przestała grać jak EMG a zaczela grac tak jak "esp designed", czyli dziadowsko. Teraz zakupilem EMG 85 przez godzinke gralo jak trzeba, Eemgieowsko, żadnych szumów po podkreceniu gainu. Nagle przystawka zaczęła brzmiec jak dziadowskie "esp designed", znowu pojawily sie szumy i nachodzenie dzwiekow.
Moje spostrzezenia sa takie, że coś pali, albo potencjometry, albo przystawke, w co watpie. Ktorys z potencjometrow Tone, badz Volume na skutek zwarcia (podczas grania kopal mnie prad po palcach), prawdopodobie doznaje uszkodzenia, gitara zamiast brzmieć poprzez modulowanie dzwieku przez osprzet EMG, zaczyna wydawac dzwieki z dechy tak jak przy pasywach "esp designed". Ktos mial cos podobnego? Z poczatku myslalem, ze to wzmacniacz, kupilem lampowy, nic to nie dalo, postanowilem kupic 85tke i pograla
jak trzeba tylko przez godzinke. Moze macie jakies Tezy na ten temat, bardzo bym prosil o "burze mozgow".

Awatar użytkownika
Geohound
Moderator
Posty: 2389
Rejestracja: 19-06-2008 17:25

20-10-2017 22:44

Kuzwa, to forum ma pierdyliard działow, gdzie mozna zadac rozne pytania, to zawsze wejdzie jeden czub i napisze w SPRAWACH FORUM.

SPRAWACH FORUM.

SPRAWACH FORUM KROPKA

Mozna wiedziec co kierowało tak kretynska decyzja?

Awatar użytkownika
dead2582
Posty: 1106
Rejestracja: 23-02-2013 14:37

21-10-2017 09:14

Bo to powazna sprawa jest
ObrazekObrazek
Sterling JP60 blblblblblblblblbllblblblbSterling JP70 (Liquifire+Crunchlab )
Obrazek
Axe FX II Mark2

Awatar użytkownika
Dale Cooper
Posty: 992
Rejestracja: 31-10-2008 10:16

22-10-2017 11:54

Moderator jak zwykle staje na wysokości zadania, zamiast przenieść temat pie*doli farmazony.

Bateria Ci sie kończy przyjacielu. Pickupa nie ma co spalić, bo nie ma żadnego elementu w gitarze, który mógłby to zrobić.
Wygląda to tak, jakbyś miał rozładowane baterie, albo gdzieś jest zwara i Ci ta baterię rozładowuje w trymiga.
Przelutuj układ.

Wróć do „Żłobek gitarowy (gitary, wzmacniacze, sprzęt)”