Lavickimmy
Posty: 3
Rejestracja: 10-08-2017 14:12

10-08-2017 14:15

Witam

Posiadam Fender Mustang IV v2, Wczoraj podczas gry na gitarze coś jakby strzeliło i przestał się wydobywać dzwiek z głosników.

Nie działa tez wejście Aux Combo nie podaje jakby dźwieku do głosników

Po podłączeniu słuchawek normalnie słyszę dzwięk z gitary, natomiast jeżeli chodzi o głosniki cisza nawet podczas dotykania końcówki kabla nie reaguje.

Co mogło się stac ?? :(

Dziękuję za pomoc

Awatar użytkownika
jpk
Posty: 88
Rejestracja: 18-07-2017 08:20

10-08-2017 22:32

1. Mógł się popsuć głośnik.
2. Mógł się odlutować jeden z przewodów głośnikowych.
3. Mogła paść końcówka mocy, o ile wyjście słuchawkowe jest zasilane z preampa.

Chyba jedna skontaktowałbym się z serwisem...
https://soundcloud.com/user-701929647
Obrazek Obrazek Obrazek Obrazek
HB SC-550....................................................CODE25C............Epiphone DOVE....................................Rockwood LX90G

Lavickimmy
Posty: 3
Rejestracja: 10-08-2017 14:12

11-08-2017 13:10

Rozebrałem Piecyk.

Głośniki podłączałem bezpośrednio przez Aux i działają.
Rozebrałem tez Head i kabelki są odpowiednio przylutowane.

Myślicie ze końcówka mogła paść bez wcześniejszych oznak ?

Lavickimmy
Posty: 3
Rejestracja: 10-08-2017 14:12

11-08-2017 19:59

Sprawdzilem koncowke koncowka roniez jest ok.

Jak dzwonie po serwisach nikt nie chce sie podjac obdzwonilem wroclaw poznan I warszawe prosze o wsparcie

:(

chemiczny999
Posty: 96
Rejestracja: 22-03-2012 11:40

12-08-2017 08:49

https://www.facebook.com/WoytekAfx/?hc_ ... PHbiYAVB0s

Spróbuj u tego pana z linku powyżej.

Wróć do „Wzmacniacze gitarowe”